如何让apache支持CGI程序的执行??

我现在想配置我的Apache使其运行CGI,可是我打开我的httpd.conf察看DSO支持部分没有发现
LoadModule cgi_module modules/mod_cgi.so
AddModule mod_cgi.c
我不知道是不是我安装apache时有问题,请高手指教!!!我该如何做???

作者: shaoxc   发布时间: 2004-09-23

大家帮帮忙呀。急用!!!!!!!!!!!!!
请各位高手指点一下!!小生感激不尽!!

作者: shaoxc   发布时间: 2004-09-24