发新话题
打印

请教一个问题!

请教一个问题!

amdc79.com系统:redhat 9.0  
配置APACHE+MYSQL5.0 +PHP5的时候。安装PHP5一直不能成功。后来无奈装了PHP4
在安装PHP5的时候有一个提示是LIB***的什么文件。好象版本低。。。不知道怎么解决!!
还有。安装PHP4后。在装DISCUZ的论坛提示不支持GBK 。但装其他版本的 英文的或者UTF的都提示这个。。。请问该怎么解决。。。谢谢。amdc79.com

TOP

发新话题