首页 | 新闻 | 交流 | 问吧 | 文档 | 手册 | 下载 | 博客

收藏此问题 发表新评论

apache 2.2.11与PHPIniDir

我有自己做一个wamp套件。
现在想将套件升级下,apache到2.2.11,php版本不变,5.26,结果在编辑httpd.conf时,加入PHPIniDir则不能启动apache了,就是用原先用的apache 2.2.10中的httpd.conf文件也启动不了。排除路径方面的问题。
大虾们谁知道如何解决?或者说还请大虾们安装配置下apache 2.2.11~
昵称: kuhanzhu  时间: 2009-01-07 08:30:00
2.2.11

老了。。现在已经这么新了么?
昵称: yafeikf  时间: 2009-01-07 09:41:00
又好了,莫名其妙。
昵称: kuhanzhu  时间: 2009-01-07 10:33:00