首页 | 新闻 | 交流 | 问吧 | 文档 | 手册 | 下载 | 博客

收藏此问题 发表新评论

php 5.2.6安装时编译mysqli扩展出现无法找到mysqli.so的问题如何解决?

mysql的版本是5.1.26的,
google发现这是mysql的一个bug但是不知道如何解决

[ 本帖最后由 arxccv 于 2008-7-25 16:31 编辑 ]
昵称: arxccv  时间: 2008-07-25 16:29:00